İçeriğe geç
ShiftDelete.Net
Haber ara/ SDN'ye SorGiriş
Haber Akışı SDNTV İnceleme Forum Yapay Zeka Akıllı Telefon Elektrikli Otomobil Oyun ShiftDelete.Net Global Teknoloji Haberleri Mobil Otomobil Donanım Savunma Bilim Sosyal Medya İnternet Giyilebilir Teknoloji Rehber Ürünler Son dakika Yazarlar
  1. Ana sayfa
  2. Topluluk
  3. Donanım
  4. Donanım Tavsiyesi
Donanım Tavsiyesi

Kablosuz Modem Tavsiyesi !

Abdurahman24.06.200916 cevap11.994 görüntüleme
2008'den beri2.336 mesaj
#1
-----------------------------------------------------------

Genel Özellikler:
Air 5450 300 Mbps Kablosuz ADSL2+ Modem
Son sürat kablosuz bağlantı ile duvarları aşmanın N-Hızlı çözümü!!!
Air 5450 ve sahip olduğu 802.11N teknolojisi ile 300 Mbps'ye varan hızlarda kablosuz veri taşıyın, video izleyin ve resimlerinizi İnternete yükleyin. Kablosuz 802.11b/g cihazlar ile geri dönük uyumlu olarak çalışabilen Air 5450, eski teknolojilere kıyasla 6 kata varan hızda kablosuz iletişim sağlar. MIMO (Multiple Input Multiple Output) teknolojisi ve 802.11N standardının getirdiği gelişmiş hata düzeltme sistemleri ile kablosuz ağınızdaki bağlantı problemleri ve paket kayıpları tarihe karışır.
AirTies Mesh Teknolojisi ile betonarme duvarlara takılmayın!
AirTies Mesh Teknolojisi çok katlı betonarme yapılarda ve geniş alanlarda ortaya çıkan sinyal zayıflaması sorununu çözer. Kapsama alanını genişletmek için AirTies Air 5450 ve Air 5450?ye Mesh protokolü ile bağlanan AirTies kablosuz tekrarlayıcı cihazlarını kullanmak yeterlidir. Mesh Teknolojisi sayesinde uzun mesafelere ya da betonarme engellere bağlı olarak yaşanan sinyal zayıflaması önlenir. Ayrıca kablosuz kapsama alanı dilediğiniz kadar genişletilebilir.
USB TAK ve PAYLAŞ (Plug and Share)*
Air 5050, USB Host özelliği sayesinde, tek bir noktadan tüm ağınıza yazıcı ve dosya paylaşımı yapmanıza olanak sağlar. Böylelikle, USB bağlantı noktası ile bilgisayarınıza bağlayıp kullanabildiğiniz her türlü yazıcı ve depolama aygıtını (USB hard disk, Flash Disk vb.) sadece tek bir bilgisayara bağlamak yerine Air 5050'ye bağlayarak tüm ağınıza paylaştırabilirsiniz. Bu şekilde standart bir USB yazıcıyı ya da depolama aygıtını, tıpkı bir ağ paylaşımlı cihaz gibi kullanabilirsiniz
Her zaman güncel kalın!!!
AirTies ADSL Hizmet Programı, modeminizin Firmware'inde bir güncelleme olduğunda sizi bilgilendirir ve istemeniz halinde modeminizin Firmware'ini otomatik olarak günceller. Güncel Firmware'i yüklemek, modeminizden yüksek performansı almak ve en yeni teknolojilerden yararlanabilmek için gereklidir.
Teknik Özellikler
  • ADSL özellikleri: G.992.1 Annex A (G.DMT), G.992.2 (G.Lite), G.992.3 (ADSL2), G992.4 (G.Lite.bis), G.992.5 (ADSL2+),Rate Adaptive DSL (RADSL), READSL, Traffic shaping UBR/CBR, OAM (I.610)
  • Bağlantı protokolleri: PPPoE, PPPoA, RFC1483 Bridging, RFC1483 Routing, ATM üzerinden klasik IP, PAP/CHAP, RFC 2364 PPP over AAL5, RFC2366 Multicast over ATM
  • Kablosuz çıkış gücü: Max 16 dBm EIRP
  • Kablosuz güvenlik özellikleri: WPA, WPA2, WEP, kablosuz MAC adresi filtreleme, SSID gizleme
  • Frekans: ETSI 2400 MHz'den 2483.5 MHz'e kadar (3'ü örtüşmeyen 13 kanal), 20/40MHz kanal band genişliği
  • Router ve Firewall: Anti-DoS SPI firewall; IP ve MAC adresi filtreleme; URL filtreleme; Port yönlendirme; DMZ; Statik
  • Routing, RIPv1, RIPv2 yönlendirme; DNS Proxy; DHCP sunucu ve aktarıcı; NAT/NAPT; PPP (PAP/CHAP/MSCHAP), IGMPv1/v2*
  • UPnP Tak&Çalıştır özelliği
  • Reset butonu ile fabrika ayarlarına dönüş imkanı
  • Çalışma voltajı: 100V AC ile 240V AC arası
  • Kablolama: RJ-45 (Ethernet), RJ-11 (ADSL)
  • Portlar: ADSL, Power (15V DC), 4 x 10/100 Ethernet(RJ-45, auto MDI/MDIX), 1xUSB Host
  • LED'ler: Güç, Internet, ADSL, Ethernet 1-4, USB, Wireless
  • Sertifikalar: CE
Sistem Gereksinimleri
Kurulum ve ayarlarının yapılabilmesi için Ethernet kartı ya da 802.11 b/g /n standartlarında bağlantı özelliği olan, herhangi bir Windows versiyonu veya UNIX, Linux, Mac işletim sistemi yüklü bir bilgisayar,
AirTies Hizmet Programı için 32-bit Windows 98/ME/2000/XP/Vista, gereklidir.
Cihazınızın normal çalışması esnasında herhangi bir bilgisayara bağlı olmasına gerek yoktur.


Uyumlu İşletim Sistemleri
Windows XP
Windows 2000
Windows 2003


Harici Konnektör
4 x RJ-45
1 x RJ-11(Modem)


Garanti Süresi
24 Ay


ADSL Desteği
ADSL2 +
Cevaplar
2008'den beri490 mesaj
#2
Abdurahman dedi: ↑
S.a ağalar ben kablosuz modem almak istiyorum.. exa ya baktım

AIRTIES AIR5450 300 Mbps Kablosuz ADSL2+ Modem Hoşuma gitti hem fiyatıda iyi.. başka sitelere baktım 300 TL den aşağıya bu üründen yok :) EXA'da 228 TL Fiyat görünce hem fiyat ve ürün hoşuma gitti.. dış görünüşe aldanmayım bide sdn ye sorayım dedim.. İş görürmü acaba bu modem :) Dükkanın içinde kullanıcam.. :yes: Birde acaba bu modemler en fazla kaç metre çeker.. ? Yardımcı olursanız çok memnun olurum.. :clap:

Saygılar.. :turned:

-----------------------------------------------------------

Genel Özellikler:
Air 5450 300 Mbps Kablosuz ADSL2+ Modem
Son sürat kablosuz bağlantı ile duvarları aşmanın N-Hızlı çözümü!!!
Air 5450 ve sahip olduğu 802.11N teknolojisi ile 300 Mbps'ye varan hızlarda kablosuz veri taşıyın, video izleyin ve resimlerinizi İnternete yükleyin. Kablosuz 802.11b/g cihazlar ile geri dönük uyumlu olarak çalışabilen Air 5450, eski teknolojilere kıyasla 6 kata varan hızda kablosuz iletişim sağlar. MIMO (Multiple Input Multiple Output) teknolojisi ve 802.11N standardının getirdiği gelişmiş hata düzeltme sistemleri ile kablosuz ağınızdaki bağlantı problemleri ve paket kayıpları tarihe karışır.
AirTies Mesh Teknolojisi ile betonarme duvarlara takılmayın!
AirTies Mesh Teknolojisi çok katlı betonarme yapılarda ve geniş alanlarda ortaya çıkan sinyal zayıflaması sorununu çözer. Kapsama alanını genişletmek için AirTies Air 5450 ve Air 5450?ye Mesh protokolü ile bağlanan AirTies kablosuz tekrarlayıcı cihazlarını kullanmak yeterlidir. Mesh Teknolojisi sayesinde uzun mesafelere ya da betonarme engellere bağlı olarak yaşanan sinyal zayıflaması önlenir. Ayrıca kablosuz kapsama alanı dilediğiniz kadar genişletilebilir.
USB TAK ve PAYLAŞ (Plug and Share)*
Air 5050, USB Host özelliği sayesinde, tek bir noktadan tüm ağınıza yazıcı ve dosya paylaşımı yapmanıza olanak sağlar. Böylelikle, USB bağlantı noktası ile bilgisayarınıza bağlayıp kullanabildiğiniz her türlü yazıcı ve depolama aygıtını (USB hard disk, Flash Disk vb.) sadece tek bir bilgisayara bağlamak yerine Air 5050'ye bağlayarak tüm ağınıza paylaştırabilirsiniz. Bu şekilde standart bir USB yazıcıyı ya da depolama aygıtını, tıpkı bir ağ paylaşımlı cihaz gibi kullanabilirsiniz
Her zaman güncel kalın!!!
AirTies ADSL Hizmet Programı, modeminizin Firmware'inde bir güncelleme olduğunda sizi bilgilendirir ve istemeniz halinde modeminizin Firmware'ini otomatik olarak günceller. Güncel Firmware'i yüklemek, modeminizden yüksek performansı almak ve en yeni teknolojilerden yararlanabilmek için gereklidir.
Teknik Özellikler
  • ADSL özellikleri: G.992.1 Annex A (G.DMT), G.992.2 (G.Lite), G.992.3 (ADSL2), G992.4 (G.Lite.bis), G.992.5 (ADSL2+),Rate Adaptive DSL (RADSL), READSL, Traffic shaping UBR/CBR, OAM (I.610)
  • Bağlantı protokolleri: PPPoE, PPPoA, RFC1483 Bridging, RFC1483 Routing, ATM üzerinden klasik IP, PAP/CHAP, RFC 2364 PPP over AAL5, RFC2366 Multicast over ATM
  • Kablosuz çıkış gücü: Max 16 dBm EIRP
  • Kablosuz güvenlik özellikleri: WPA, WPA2, WEP, kablosuz MAC adresi filtreleme, SSID gizleme
  • Frekans: ETSI 2400 MHz'den 2483.5 MHz'e kadar (3'ü örtüşmeyen 13 kanal), 20/40MHz kanal band genişliği
  • Router ve Firewall: Anti-DoS SPI firewall; IP ve MAC adresi filtreleme; URL filtreleme; Port yönlendirme; DMZ; Statik
  • Routing, RIPv1, RIPv2 yönlendirme; DNS Proxy; DHCP sunucu ve aktarıcı; NAT/NAPT; PPP (PAP/CHAP/MSCHAP), IGMPv1/v2*
  • UPnP Tak&Çalıştır özelliği
  • Reset butonu ile fabrika ayarlarına dönüş imkanı
  • Çalışma voltajı: 100V AC ile 240V AC arası
  • Kablolama: RJ-45 (Ethernet), RJ-11 (ADSL)
  • Portlar: ADSL, Power (15V DC), 4 x 10/100 Ethernet(RJ-45, auto MDI/MDIX), 1xUSB Host
  • LED'ler: Güç, Internet, ADSL, Ethernet 1-4, USB, Wireless
  • Sertifikalar: CE
Sistem Gereksinimleri
Kurulum ve ayarlarının yapılabilmesi için Ethernet kartı ya da 802.11 b/g /n standartlarında bağlantı özelliği olan, herhangi bir Windows versiyonu veya UNIX, Linux, Mac işletim sistemi yüklü bir bilgisayar,
AirTies Hizmet Programı için 32-bit Windows 98/ME/2000/XP/Vista, gereklidir.
Cihazınızın normal çalışması esnasında herhangi bir bilgisayara bağlı olmasına gerek yoktur.


Uyumlu İşletim Sistemleri
Windows XP
Windows 2000
Windows 2003


Harici Konnektör
4 x RJ-45
1 x RJ-11(Modem)


Garanti Süresi
24 Ay


ADSL Desteği
ADSL2 +
arkadaşım AIRTIES 211 modelini 4 kişi ortak kullanmakatayız 600 metre mesafeden bağlanıyorum masa ustu pcyle cok güclu modem herhangi bir sıkıntı yaşamadık 24saat acık durumda bunu tavsiye edebilirim
2008'den beri1.379 mesaj
#3
Türkiye'de Airties ve ZyXel'den şaşmamak lazım.
Çok güzel bir ürün. Tavsiye ederim.

Exa'da internette %10 komisyonla satıyor tüm ürünleri. O nedenle diğer firmalardan zaten ucuz olur fiyatı genelde. Ama bunda bayağı bi ucuzluk var. :D

Hayırlı olsun şimdiden.
Abdurahman Konuyu açan
2008'den beri2.336 mesaj
#4
Çok teşekkür ederim :)
2009'den beri828 mesaj
#5
airties güzel gerçekten.ama hizmet programına dikkat et.internetle bğlantı kurup dawnload,çoğunluklada upload yapıyor.programı kaldırmaktan başka çare bulamadım.
2008'den beri4.234 mesaj
#7
Bende AirTies tavsiye ederim kesinlikle.
2009'den beri3.993 mesaj
#8
ben AirTies kablosuz modem kullanıyorum hiç bir sorunum olmadı, şikayetimde olmadı, çok hızlı çalışıyor, anında internete bağlanıyor, ben sana bir kblosuz modem kullanıcısı olarak tafsiye ediyorum hiç pişman olmuyacaksın. okey... ;)
Abdurahman Konuyu açan
2008'den beri2.336 mesaj
#9
teşekkürler :)
2008'den beri13 bin mesaj
#10
airties de sorunlar yaşadım , şuan ZyXel kullanıyorum.. modem 3 aydır hiç kapanmadı :P
şimdilik hiç bi sorun yok :D
2008'den beri14 bin mesaj
#12
Bu nasıl bi ürün kablosuz modemlerden pek anlamamda....
2006'den beri275 mesaj
#13
antiateist dedi: ↑
airties güzel gerçekten.ama hizmet programına dikkat et.internetle bğlantı kurup dawnload,çoğunluklada upload yapıyor.programı kaldırmaktan başka çare bulamadım.
airties modemler güzel ama ömrü 2 yıldır bu modemlerin 2 yıl sonra ısınmadan dolayı takılma baglantı kopması ve performan düşmesi sorunları yaşanmakta ayrıca adaptörü elektirik dalgalanmalarına karsı kötü airties modemi sürekli modemın acık kalacaksa asla tavsiye etmem ısınınca performansı yarıya düşüyor.
2010'den beri1.120 mesaj
#14
ZyXEL ve U.S Robotics önebilirim Airtiesların çabuk ısınma ve voltajdan dolayı yanma problemi giderilmedi hala
2009'den beri193 mesaj
#15
cisco yapımı linksysyi tek geçerim modemler arasında canavar gibi performans veriyor:)
2009'den beri126 mesaj
#16
mayten dedi: ↑
airties modemler güzel ama ömrü 2 yıldır bu modemlerin 2 yıl sonra ısınmadan dolayı takılma baglantı kopması ve performan düşmesi sorunları yaşanmakta ayrıca adaptörü elektirik dalgalanmalarına karsı kötü airties modemi sürekli modemın acık kalacaksa asla tavsiye etmem ısınınca performansı yarıya düşüyor.
Gün gelirde araştırma yaparken bu sayfayı okuduğunuzda, bilginiz olsun diye yazıyorum Aities RT-101 Kablolu modemim (Elektrik Kesilmesi Hariç) 3,5 Senedir Hiç kapanmadan ve en önemlisi hiç sorun çıkarmadan çalışıyor...

Wireless Modem'de: 1. Linksys/Cisco 2. Airties tavsiye ederim.
2010'den beri28 mesaj
#17
Elimde ZyXEL modem var seri numarası S02XXX ile başlıyordu geçen gün internet bağlantısı kesildiği için ttnet tarafından modem ZyXEL' e aktarıldım kayıt için seri numarasını istediler S02XXXX dediğimde bu cihazın 2002 yılına ait olduğunu söylediler müşteri temsilcisiyle konuşurken ( modemde bir işlem yapmamıştık daha ) internetim geldi, hat problemiymiş şunu demek istiyorum ZyXEL modemi 12 yıldan beri kullanıyorum hat problemi haricinde modemsel olarak herhangi bir sıkıntıyla karşılaşmadım ama yeni VDSL hatta geçeceğim için ZyXEL' in VMG3312 B10A modelini almayı düşünüyorum.

Cevabını yaz

Cevap yazmak için giriş yap ya da üye ol. Eski forum kullanıcı adın ve parolanla girebilirsin.